Posts by HaleBob

    Die Powerflexbuchsen muss man nicht Drücken, klopfen, dran rumschneiden und Schleifen.

    Sind reingeflutscht und passen perfekt. Gut find ich auch das die an einer Seite Verjüngt sind.

    da ist weniger fläche zum Knartzen. :D:face_with_tongue:




    Federn Dämpfer sind dann drin, Handbremsseil war auch passend. Das Gewinde ich jetzt noch ganz gelöst.




    Die Bude braucht dringend eine Unterbodenwäsche. An der ganzen Schmier und Schutzpampe

    bleibt auch alles Kleben.


    Morgen kommen hoffentlich die Hebel, dann mach ich Bremse noch neu Fertig.






    Die Federn hatten es auch dringend nötig. :D:fearful_face:






    Hab vorhin noch vorne eine Seite raus gemacht und zerlegt, weil ich den Blechdeckel oben mit übernehmen muss.


    Mir ist aufgefallen das das Dämpfergehäuse von den neuen Dämpfern abweicht.

    Der Teller ist gerader, ... Augenscheinlich 10-15mm tiefer., zumindestens an einer Seite.

    Das obere Stück, wo der Anschlag ansteht ist auch sicher 2-3 cm tiefer.


    Da wundert mich nicht, das die Bude so Sacktief ist. Keine Ahnung was da los ist.

    Werd das morgen mal vermessen und Fotodingsen.

    Darfst gern da bleiben, wollte dich nicht vertreiben. :D

    Bei Speziellen Fragen fehlt hier halt ggf die Erfahrung.

    Sofern einer helfen kann wird er es hier ganz sicher auch tun.


    Hab ja unter anderem selber quasi einen Fiat500 als Basis. Halt ein zacken schneller.




    Ich denke das Tonrad muss man nicht zwingend anlernen.

    Sofern keine Fehler auftretten ist das in Ordnung. Das Tonrad hat soweit mir das bekannt ist auch nur 2 Stellungen die sich im laufenden Betrieb verstellen.

    Ich vermute Probleme tretten auf, je nachdem wie gelängt der alte Riemen war

    bzw sich das Steuergerät auf diese Längung adaptiert hat.



    Schön das er wieder läuft. Wird wohl der Nockenwellensensor gewesen sein.

    Der wird natürlich benötigt das er läuft.

    Hallo,

    Hier in diesem Forum beschäftigen wir und hauptsächlich mit Cinquecento und Seicento.

    also die älteren Motoren die dem des neuen 500 etwas abweichen.

    Dennoch kennt den Motor der eine oder andere hier mit Sicherheit.

    Ein Forum für den 500er wäre zB http://www.fiat500-forum.de und http://www.forum500.de/


    Du hast den Motor aber schon soweit komplett zusammengebaut ?

    An dem Foto fehlt ja das wesentliche xD unten der Sensor ist der OT Geber.

    Da sollte auf jeden Fall das Keilriemenrad dran sein. Oben gibt es noch einen Nockenwellensensor

    am Ventildeckel. Diese Motorreihe hat ja keine Markierungen, weshalb das passende Werkzeug schon Gold wert ist.

    Kann man natürlich mit eigenen Makierungen auch wechseln.

    Das obere Nockenrad ist Verstellbar für die Zündverstellung. Aus dem Grund muss man nach dem Wechsel auf jedenfall das Tonrad neu anlernen. Kommt sonst zu Zündaussetzern und Fehlermeldungen. Anspringen sollte er aber dennoch.


    Ich würde erst mal höhren / Abchecken ob die Benzinpumpe anläuft und den Zündfunken prüfen
    ob der da ist. Fals nicht kann man mal den Chrashschalter proforma drücken.

    Der müsste soweit ich weis am 500er rechts im Beifahrerfussraum sein.


    Der hatte unerklärlich bei meiner Schwester ihrem Panda nach dem Riemenwechsel ausgelöst.

    So Bude zerlegt,


    Das geklapper kommt vom rechten Dämpfer.

    Schraube fest angezogen und dennoch hat die Buchse etwas Langgloch bekommen.

    Scheint sich losgenuddelt zu haben, hat auch erst bei ca 12000 km angefangen leicht zu klopfen und würde dann Stärker.


    External Content youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    An der einen Seite der Buchse sieht man sogar, das die scheinbar nicht voll aufgelegen hat und sich vermutlich dann über die Zeit frei gearbeitet hat.





    Der Gummi sieht auch Pornös aus.


    Gibt jetzt einen Satz B4 vorne und Hinten.

    Neue Feder gönn ich dann auch gleich.


    Bei der Gelegenheit wollte ich dann die gelben Polnischen Knarzbuchsen wechseln.

    Die neuen normalen Gummibuchsen von diesem Tedgum Gelumpe

    haben sich dann bei Einpressen schon wie ein Pilz gezogen.


    Die musste ich dann wiedermal aufsägen... Zum Glück bereits bei der ersten. sonst hätte ich wohl einen Anfall bekommen.


    Tedgum = grosser Bogen in Zukunft.. Bin geheilt von dem Billigen Shice.


    Hab gleich einen Satz Powerflex bestellt.. die haben mich noch nie enttäuscht.


    Die Hintere Bremse stellte sich herraus das einer der Expander Hebel fest sitzt.

    Also auch noch 2 Bestellt.

    Geistesgegenwärtig dann vorhin gleich noch das Bremsseil probiert und auch das sitzt einseitig fest.

    Auf Verdacht dann auch noch eins Bestellt.. Hoffe das ist das Richtige.

    Von Version 1 ... Das mit dem Gewinde am Seil gibt es aber glaub nur eine Version.

    Wird wohl eine Überraschung .. hab da schon so einiges Erlebt mit diesen Seilen. ^^



    Im Grossen und ganzen war das Zeug neu und jetzt 2 Jahre und 23000 Km im Einsatz.


    Schon etwas enttäuschend das nur noch gelumpe zu kaufen gibt.

    Hi,

    Ich denke man würde es beim montieren merken, wenn dort wo Lappen stecken würde.

    Wenn du dennoch nachsehen möchtest, geht das über das Wasserrohr an dem der Schlauch zum Kühler und Co Vorderhalb des Motors montiert ist.


    Im Fehlerfall könnte man ggf auch von dort was rausfummeln. Aber wie gesagt, ich denke das wäre zu eng da was zu vergessen.

    Ja hatte ich mir vor Ort 2 Satz aus einzelnen Filialen umlagern lassen. Da waren gesamt nicht mehr viele zu haben.

    Ist jetzt gut 3 Jahre her.