Meine Drosselklappe ist irgendwie Defekt Fiat cinquecento 0,9 i.e.s

  • Hallo an alle schönen guten Abend ich habe nun seit mehreren Monaten plötzlich Probleme mit meiner vermute ich mal Drosselklappe, angefangen hat alles damit das der Motor im Leerlauf z.B an der Ampelkreuzung plötzlich so komisch unrund gelaufen ist und anfing mal untertourig dann wieder Hochtouren zu laufen ohne das ich das Gaspedal berührt habe oder aber auch bei voller Fahrt z.B auf der Autobahn plötzlich heftig zu ruckeln und zu zucken mit kurzenLeistungsverlust dabei leuchtette dann jedesmal im Tacho das Wahrzeichen auf Störung an der (Einspritzanlage Motorelekronik) ich musste dann immer mehrere Male hintereinander das Auto neu Starten bis die Kontrolleuchte wieder ausging danach lief er erstmal wieder bis es dann wieder zuckte und die Kontrolleuchte anging, mittlerweile geht die Kontrolleuchte garnicht mehr aus und leuchtet ständig auch musste ich das Standgas sehr hochstellen da der Motor sonst im stand oft ausgeht besonders im kaltem Zustand geht er ohne das ich kein Gas gebe meist sofort nach dem Starten wieder aus oder springt garnicht mehr an, das passiert dann im Warmen Zudtand nicht mehr so extrem da läuft er besser und hat auch bei Vollgas volle Power z.B auf der Autobahn fährt und zieht er richtig gut durch ohne Probleme, er macht aber dann im Leerlauf wieder dieses selbstständige untertourig und Hochtouren laufen.


    Ich habe schon alle anderen Komponenten komplett erneuert dazu zählen : Das Steuergerät die Zündspulen die Zündkabel die Zündkerzen die Kraftstoffpumpe den Kraftstofffilter ohne das es etwas gebracht bzw veändert hat. Eine Fiat Fachwerkstatt hat zu mir nur gesagt das hier höchstwahrscheinlich eine Defekte Drosselklappe das problem ist, nur habe ich jetzt das problem das es auf dem Ersatzteil Markt nirgendswo mehr eine neue Drosselklappe für Fiat Cinquecento gibt und nun weiß ich nicht was ich machen soll, es muss doch irgendwie eine Lösung geben heutzutage gibt es doch eigentlich für alles eine Lösung, vielleicht kann mir ja hier ei er weiter weiterhelfen LG. Marcus ?( ?(?(

  • Hallo :)


    Es ist doch schön wenn man so nach und nach zum neuen Auto kommt, nur zielführend klingt das nicht.


    Zunächst sollte man den Fehlerspeicher auslesen, hier im Forum gibt es eine wunderbare Anleitung dazu. Wenn das Einspritzsymbol aufleuchtet ist in jedem Fall ein Fehler dazu hinterlegt.


    Ansonsten empfiehlt sich abspritzen mit Bremsenreiniger oder Startpilot um abzuklären ob Nebenluft das Problem verursacht.


    Weiter möchte ich nicht spekulieren, das wäre auch nur stochern.


    Grüße

    Micha

  • Die Drosselklappe ist ein rein mechanisches Teil, welches über einen Seilzug bedient wird. Ich wüste nicht was da kaputt gehen soll, das scheint mir keinen Sinn zu ergeben. Das einzige was ich mir da vorstellen kann, ist das Poti, das wäre eine Möglichkeit.

  • Kann natürlich der Drosselklappenpoti sein, der dem Steuergerät falsche Werte liefert.

    Oder Falschluft von iwo her.

    Oder ein Kabel, das abisoliert ist und bei bestimmten Gelegenheiten an Masse kommt.
    (Auch IM Kabelbaum versteckt)

    Oder Massekabel keinen richtigen Kontakt...

    Oder, oder, oder...

  • Hi Marcus,


    kommt mir bekannt vor, das Fehlerbild. Tausch mal den Mapsensor.


    Grüße

    Dirk


    P.S. bin damit zu FIAT gefahren, der hatte einen da, hat den kurz drangahalten und dann lief alles wieder wie es soll.