Motor Ruckeln Sei 1,1 MPI

  • Hi Leute,

    ich hatte im alten Forum schonmal dazu geschrieben, aber jetzt wird's wohl dringend.

    Seicento 1,1 MPI 170000 km.


    Motor ist kalt: alles gut, keinerlei Probleme.

    Motor wird warm nach ein paar Kilometern: Ruckeln beginnt. Im niedrigen Drehzahlbereich, ziemlich übel. Im zweiten Gang um die Kurve ist fast unmöglich, muss dann Kupplung drücken, Gas geben, Kupplung wieder kommen lassen, dann geht's.

    Wenn man ganz sanft nur wenig beschleunigt geht's so lala. Mehr Druck auf's Gaspedal und er fängt sofort zu Ruckeln an. Bei höherer Drehzahl alles wieder gut. Das Auto ist so nicht mehr wirklich fahrbar.


    Kerzen, Kabel und Spulen alles brandneu und auch mit Wasser abgesprüht. Beide Lambdasonden abgesteckt, keine Änderung. Drosselklappe ist sauber.


    Wat kann dat sein? Bitte um Hilfe!

    Grüße, Gary

  • Batteriespannung OK?

    Wird die Batterie geladen ?

    OT Geber könnte der Übeltäter sein .

    Massekabel Prüfen.

    Lambdaregelung kann trotzdem defekt sein !

    Alle Steckverbindungen Prüfen

    Lebe und Arbeite8o

  • @Guido: Danke, OT-Geber ist bestellt!

    Batterie ist vom letzten Winter neu, wird auch geladen laut Anzeige Zigarettenanzünder :-).

    Fehlerspeicher sagt P0300 "Random Misfire".

    Ich werd' jetzt mal den OT-Geber probieren, hoffentlich ist es das.

    Melde mich dann in ein paar Tagen!

  • Ich will ja nicht "MASSEKABEL" zum Motor sagen, weil sonst lacht sich "Cinqueracer" wieder kaputt... 8o

    ABER: Wenn der Motor sich bewegt, bewegt sich auch das Massekabel... :saint:

  • Natürlich, ist ja auch schnell geprüft.


    Aber ich hatte an 1100ern bisher nie ein kaputtes Massekabel, an 900ern praktisch an jedem zweiten...


    Zum Thema zurück: wenn Du die Lambdasonden absteckst und es gibt keine Änderung dann weoisst ja was kaputt ist.
    In der Regel die erste Sonde.
    Zur Sicherheit würde ich halt mal den Fehlerspeicher auslesen....

  • TachTach,


    hab gestern mal den KW-Sensor getauscht und eine kleine Probefahrt ca. 10 km gemacht. Bis jetzt ist er ruhig geblieben, normalerweise wäre das Ruckeln dann schon aufgetreten. Schaut also ganz gut aus bis jetzt. Hoffentlich bleibt es auch so. :-)

    Ich werde dann die Woche nochmal berichten. :-)

  • Das Kabel hatte dann sicher einen Bruch. Durch das Gerüttel oder durch Kurvenfahren Motor ausgesetzt.
    Das selbe Phänomen vermutete ich beim Masseband.
    Aber gut, dass es endlich weg ist :thumbup::thumbup:

Recent posts

    1. Topic
    2. Replies
    3. Last Reply
    1. Alfaromeo Giulietta 4

      • Italia90
    2. Replies
      4
      Views
      104
      4
    3. Italia90

    1. Frage Umbau auf 1.2 28

      • moorteufel
    2. Replies
      28
      Views
      960
      28
    3. bbcreativo

    1. Novitec turbo 😁 36

      • gismo87
    2. Replies
      36
      Views
      1.4k
      36
    3. gismo87

    1. Ist DIES die richtige KRAFTSTOFF-Pumpe für den Seicento MPI? 2

      • bbcreativo
    2. Replies
      2
      Views
      95
      2
    3. bbcreativo

    1. Suche 7

      • Rodnei
    2. Replies
      7
      Views
      178
      7
    3. bbcreativo

    1. Motorlager beifahrerseitig erneuern Sei 1,1 3

      • gary600
    2. Replies
      3
      Views
      123
      3
    3. gary600

    1. Türscharnierbolzen ausbauen? 16

      • Saghon
    2. Replies
      16
      Views
      326
      16
    3. NOP1050

    1. Seicento 1.1 MPI andere Motoren TÜV möglich ? 7

      • munich79
    2. Replies
      7
      Views
      223
      7
    3. bbcreativo