Seicento Sporting geht beim Gaswegnehmen aus

  • Hallo,

    meine Tochter fährt schon 6 Jahre lang ihren geliebten Fiat Seicento Sporting. Ich, der Vater, musste den Sei schon öfters reparieren. Jetzt habe ich aber ein kleines Problem. Der Sei hat normales Standgas, aber wenn man ihn fährt und man nimmt das Gas weg, dann fällt das Standgas erts ziemlich runter, also fast auf o Drehzahlen und dann hält er wieder das Standgas. Manchmal geht dann die Öldruckleuchte an und der Motor geht auch aus. Wird er wieder gestartet, dann hat er normales Standgas.

    Der Seicento ist ein geiles Anfänger Auto und man kann gut an ihm schrauben, aber dieses Problem nervt etwas!


    Habt Ihr dieses Problem auch schon gehabt?


    Gruß

    Thomas

  • Ist auch meine Vermutung!

    Werde ich morgen mal machen!

    Unterdruckschläuche kontrollierte ich auch schon, ist alles dicht!



    Gruß

    Thomas

  • Hallo Cinqueracer,

    heute habe ich das Leerlaufregelventil ausgebaut und getauscht. Dazu noch die Vergaserfussdichtung erneuert. Hat leider nichts gebracht, das Problem besteht weiter hin.

    War nicht so einfach das Regelventil zu tauschen. Vergaser ausgebaut und versucht die Schrauben vom Regelventil zu lösen. Ohne Erfolg. Habe sie rausbohren müssen. Gut, das ich noch einen zweiten Vergaser im Lager liegen habe. Dort konnte ich das Leerlaufregelventil demontieren und in den anderen Vergaser einbauen.


    Was könnte es noch sein?


    Gruß

    Thomas

  • ich habe es zwar nicht selbst erlebt, aber das problem hatte der manni mal.

    es ging soweit das der sei manchmal garnicht anspringen wollte.


    es waren dann doch die schläuche zum aktivkohle filter. aber eben nicht motorseitig sondern

    am filteranschluss im kotflügel.


    auch da haben wir den ganzen kram wie leerlaufregler, zentraleinspritzung , map sensor und ot geber getauscht. wie bei dir ohne ergebnis.


    guck mal nach, somit kannste es wenigstens ausschliessen wenn sies nicht sind.

    ich bin krank, ich hab seicento....;)

  • Hallo Cookie,

    so weit ich weiß ist der Aktivkohlefilter nur für die Benzingase zum Absorbieren. Ist es nicht so, das der Vergaser einen Benzinvorlauf und Rücklauf hat ohne Kohlefilter? Ich kenne nur Aktivkohlefilter die die Benzingase in der Tankentlüftung reinigen. Aber ich werde mal den Aktivkohlefilter im Sei suchen und die Schläuche kontrollieren.

    Heute fuhr meine Tochter mit dem Sei ohne Drehzahlprobleme. Morgen fahre ich zum TÜV und mal sehen, ob er bei mir ausgeht!

    Der Seicento Sporting ist Baujahr 1998 mit 54 PS. Beim letzten Kopfdichtungsschaden plante ich den Kopf um 1mm und bearbeite die Kanäle und die Ein- und Auslassventile auf der Drehmaschine. Auf dem Sei ist auch nicht mehr der 30 Vergaser montiert, sondern ein 32 Vergaser. Lief damit aber schon 1 Jahr ohne Probleme!


    Gruß

    Thomas

  • Hast Du einen Laptop zum auslesen da?

    Mich würde mal die Stellung der Drosselklappe im Leerlauf interessieren.

    Wenn Du Falschluft, MAP Sensor, Leerlaufregler ausschließen kannst dann wäre das meine nächste Anlaufstelle.

  • Hallo Freddy,

    ob ich mit einem Diagnosetester am Sei Baujahr 1998 die Drosselklappenstellung ablesen kann, glaube ich nicht. Ausserdem hat er ja das richtige Standgas, nur wenn man zum Beispiel 100 Km/h fährt und dann die Kupplung tritt, geht die Drehzahl fast auf 0 runter und steigt dann wieder auf ca. 800 u/min. Oder er geht komplett aus. Fährt man von der Landstrasse ins Dorf und schaltet runter kann es sein das er ausgeht. Nach dem Starten ist das Standgas normal! Sehr rätselhaft!

    ich werde morgen erstmal zum TÜV fahren und mal sehen, ob er bei mir noch Probleme macht.

    Der MAP Sensor ist ein Jahr alt!

    Leerlaufregler gewechselt!

    Falschluft zieht er nicht, ausser vielleicht die Leitung vom Kohlefilter?

    Hat der Vergaser einen Benzin Vorlauf und Rücklauf oder nur einen Vorlauf und der zweite Schlauch ist für die Benzindämpfe die zum Kohlefilter gehen?


    Gruß

    Thomas

  • Servus,


    auch beim 98er kannst Du per Diagnose solche Sachen wie Drosselklappenstellung einsehen.

    Wenn das Drosselklappenpoti zb defekt sein sollte, dann übermittelt es eine falsche Eingangsgröße ans Steuergerät.

    Bei mir hat es zb nur von 7 Grad bis 17 Grad angezeigt, alle Gaspedalstellungen darüber hat er also nur als 17 Grad registriert.

    Es ist zumindest eine Idee, den Drosselklappenwinkel im Leerlauf mal zu checken, Angaben zu Sollwerten stehen im Handbuch, irgendwas zwischen 8,x und 11.x Grad waren das.

    Wenn jetzt Dein Gaszug zb zu locker ist hat er vielleicht nur 5 Grad und für das Steuergerät bedeutet das dann eine falsche Einspritzmenge.

    Je nachdem was Du alles geändert hast am Motor, ich kann Dir nur sagen das bei mir damals mit den Änderungen am Motor die Drosselklappengrundstellung essentiell wichtig war.

    0.3 Grad mehr - zu hohes Standgas oder er kam nicht von der Drehzahl runter, 0,3 Grad weniger und er ging aus.

  • Hallo Freddy,

    also ich kann die Drosselklappenstellung nicht auslesen.

    Heute war ich beim TÜV und der Sei ist ohne Beanstandung durch den TÜV gekommen. Auch die AU war gut verlaufen. Beim Hinfahren hatte ich keine Probleme mit dem Standgas, aber als ich nach Hause fuhr ging die Drehzahl zweimal unter 500 U/min und das Öllämpchen leuchtete kurz auf. Er ging aber nicht aus. Ob es mit der Temperatur zu tun hat. Beim Hinfahren war der Sei kalt und bei der Rückfahrt gut temperiert.

    Ich werde am Wochenende mal den 30 Vergaser montieren und mal sehen, ob die Symthome gleich bleiben.


    Gruß

    Thomas

    http://www.lancia-beta-bastler.de

  • Womit liest Du denn aus?

    Sowohl IAW2 als auch Multiecuscan zeigen das an.

    Ja probiere mal ne andere Klappe und wie gesagt auch mal den Gaszug ganz minimal zu spannen.

    So das er bei Gaswegnahme sofort abfällt und auch keinen erhöhten Leerlauf hat. Das hat bei mir schon immer gut funktioniert.

    Ich kämpfte auch immer mit diesem Problem bei der 41er (oder waren das sogar 42er) Drosselklappe.

  • Moin,


    Ich hänge mich hier mal dran :)

    Dasselbe Phänomen habe ich bei meinem Auto auch. Drossel inkl. aller Teile schon getauscht.

    Wenn du eine Erkenntnis hast, lass es uns wissen ;)


    Gruß

    David

  • Bei bestimmten Fahrzeugen:
    Schon mal über eine zugesetzte Einspritzdüse oder einen zugesetzten Kraftstofffilter nachgedacht?